Мотоциклы Минск ММВЗ

Форум про мотоциклы Минск ММВЗ
Текущее время: 20 окт 2017, 10:51




Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 9 ] 
Автор Сообщение
 Заголовок сообщения: Плохой пуск
СообщениеДобавлено: 18 авг 2014, 08:08 
Не в сети

Зарегистрирован: 14 май 2010, 20:27
Сообщения: 25
Откуда: Малаховка
Баллы репутации: 0
Здраствуйте, подскажите пожалуйста. Когда мотоцикл холодный заводиться хорошо, работает более менее ровно, как только стоит отъехать от дома километра на два и остановиться минут на пять, не заводиться.
Сначала думал что смесь богатит, потому что был нагар на свече, пробовал обеднять - непомогло. На эти выходные пытался завести, он не заводился, выкручиваю свечу а она сухая, как будто бензин не поступает. Чистил весь бензиновый тракт, вплоть до бензобака, не помогло. Такое ощущение что когда он горячий, он не всасывает смесь. Что это может быть? Поршневая?


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой пуск
СообщениеДобавлено: 22 авг 2014, 10:37 
Не в сети

Зарегистрирован: 01 июн 2012, 15:20
Сообщения: 34
Мотоцикл: ММВ3
Баллы репутации: 0
С толкача заводится?Если да,то у меня было подобное.Сосало воздух с правого сальника кв.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой пуск
СообщениеДобавлено: 22 авг 2014, 21:16 
Не в сети

Зарегистрирован: 16 мар 2013, 11:07
Сообщения: 281
Откуда: Киев, Украина.
Мотоцикл: ММВЗ 3.113.5; Hyosyng GT 250
Баллы репутации: 4
Замени высоковольный провод, свечной колпачёк, проверь все контакты вокруг бобины, все соединения с "землёй", клеммы на генераторе.

_________________
Машина думать не может, машина должна ехать!


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой пуск
СообщениеДобавлено: 22 авг 2014, 21:57 
Не в сети
Аватара пользователя

Зарегистрирован: 17 июн 2010, 09:54
Сообщения: 373
Откуда: Нижегородская обл. г.Арзамас
Мотоцикл: м-72н; рига-16; ммвз-3.11213; Yamaha YBR-125
Баллы репутации: 20
Плохой пуск на горячем двигателе может быть вызван поздним зажиганием и богатой смесью. Если с первым всё понятно, то по поводу второго советую проверить уровень топлива в поплавковой камере карбюратора. ( Если есть возможность установи заведомо исправный карбюратор)


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой пуск
СообщениеДобавлено: 23 авг 2014, 15:22 
Не в сети

Зарегистрирован: 13 июн 2013, 11:42
Сообщения: 98
Мотоцикл: Юпитер-5 с коляской,Планета-солянка,
Баллы репутации: 2
Я когда на Планету поставил минский генер, тоже так мучился,пока не догадался проверить искру на горячем моторе. Оказалось- дохлая. Походу,магниты ротора при нагреве могут терять свойства. Поменял ротор-все ок, 2-й сезон докатываю. Так что советую проверить, хуже точно не станет.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой пуск
СообщениеДобавлено: 23 авг 2014, 22:01 
Не в сети
Аватара пользователя

Зарегистрирован: 17 июн 2010, 09:54
Сообщения: 373
Откуда: Нижегородская обл. г.Арзамас
Мотоцикл: м-72н; рига-16; ммвз-3.11213; Yamaha YBR-125
Баллы репутации: 20
стальной магнит размагничивается при температуре более 700градусов, так что вряд ли в этом причина, может ротор расширялся и задевал за статор.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой пуск
СообщениеДобавлено: 24 авг 2014, 07:42 
Не в сети

Зарегистрирован: 13 июн 2013, 11:42
Сообщения: 98
Мотоцикл: Юпитер-5 с коляской,Планета-солянка,
Баллы репутации: 2
Да я хз, но не цеплял точно. После замены проблема пропала. Скорее всего,он просто уже был "уставший".


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой пуск
СообщениеДобавлено: 25 авг 2014, 20:40 
Не в сети

Зарегистрирован: 14 май 2010, 20:27
Сообщения: 25
Откуда: Малаховка
Баллы репутации: 0
Поплавки в карбюраторе проверял - все ок, искру на горячую не смотрел, да и не в этом дело.
Когда горячий, его дрынькаешь, потом свечку выкручиваешь а она сухая, такая же бадяга если столкача заводить.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Плохой пуск
СообщениеДобавлено: 17 апр 2015, 10:28 
Не в сети

Зарегистрирован: 02 фев 2015, 17:39
Сообщения: 74
Откуда: Ревда Свердловская обл.
Мотоцикл: ММВЗ 3.11211
ИМЗ М67-36
Баллы репутации: 0
смотрел сальники кв? у меня что-то похожее было, так сальник масло пропускал в камеру сгорания

_________________
больше фото тут! https://www.instagram.com/vflaash/


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 9 ] 


Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  



Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB